lolipop の php を 5 に切り替えた。

シェアする

大丈夫かな。

そういえばなんで PHP5 が良かったんだっけな。サポートが切れる云々じゃなくて、何かのアプリケーションを動かしたくて PHP5 を望んでた記憶があるのだが思い出せない。まあいいか。

Sponsored Link

シェアする

フォローする